CVE-2018-7178

CVE: CVE-2018-7178
Published: 2018-02-17T07:29Z
Vendor: saxum2003
Products: saxum_picker
Versions: 3.2.10,
Description Language: en
Description: SQL Injection exists in the Saxum Picker 3.2.10 component for Joomla! via the publicid parameter.
References:
https://www.exploit-db.com/exploits/44136