CVE-2018-7197

CVE: CVE-2018-7197
Published: 2018-02-18T03:29Z
Vendor: pluck-cms
Products: pluck
Versions: 4.7.4,
Description Language: en
Description: An issue was discovered in Pluck through 4.7.4. A stored cross-site scripting (XSS) vulnerability allows remote unauthenticated users to inject arbitrary web script or HTML into admin/blog Reaction Comments via a crafted URL.
References:
https://github.com/pluck-cms/pluck/issues/47