CVE-2018-7209

CVE: CVE-2018-7209
Published: 2018-02-18T04:29Z
Description Language: en
Description: An issue was discovered in iDashboards 9.6b. It allows remote attackers to obtain sensitive information via a direct request for the idashboards/config.xml URI, as demonstrated by intranet URLs for reports.
References:
https://membership.backbox.org/idashboards-9-6b-multiple-vulnerabilities/