CVE-2018-7219

CVE: CVE-2018-7219
Published: 2018-02-19T14:29Z
Description Language: en
Description: application/admin/controller/Admin.php in NoneCms 1.3.0 has CSRF, as demonstrated by changing an admin password or adding an account via a public/index.php/admin/admin/edit.html request.
References:

Nonecms 1.3 后台CSRF漏洞【CVE-2018-7219】