CVE-2018-7317

CVE: CVE-2018-7317
Published: 2018-02-22T19:29Z
Description Language: en
Description: Backup Download exists in the Proclaim 9.1.1 component for Joomla! via a direct request for a .sql file under backup/.
References:
https://exploit-db.com/exploits/44159