CVE-2018-6809

CVE: CVE-2018-6809
Published: 2018-03-06T20:29Z
Description Language: en
Description: NetScaler ADC 10.5, 11.0, 11.1, and 12.0, and NetScaler Gateway 10.5, 11.0, 11.1, and 12.0 allow remote attackers to gain privilege on a target system.
References:
http://www.securitytracker.com/id/1040440
https://support.citrix.com/article/CTX232161