CVE-2018-6810

CVE: CVE-2018-6810
Published: 2018-03-06T20:29Z
Description Language: en
Description: Directory traversal vulnerability in NetScaler ADC 10.5, 11.0, 11.1, and 12.0, and NetScaler Gateway 10.5, 11.0, 11.1, and 12.0 allows remote attackers to traverse the directory on the target system via a crafted request.
References:
http://www.securitytracker.com/id/1040440
https://support.citrix.com/article/CTX232161