CVE-2018-6811

CVE: CVE-2018-6811
Published: 2018-03-06T20:29Z
Description Language: en
Description: Multiple cross-site scripting (XSS) vulnerabilities in Citrix NetScaler ADC 10.5, 11.0, 11.1, and 12.0, and NetScaler Gateway 10.5, 11.0, 11.1, and 12.0 allow remote attackers to inject arbitrary web script or HTML via the Citrix NetScaler interface.
References:
http://www.securitytracker.com/id/1040440
https://support.citrix.com/article/CTX232161