CVE-2018-7653

CVE: CVE-2018-7653
Published: 2018-03-04T19:29Z
Description Language: en
Description: In YzmCMS 3.6, index.php has XSS via the a, c, or m parameter.
References:
https://github.com/ponyma233/YzmCMS/blob/master/YzmCMS_3.6_bug.md