CVE-2018-7721

CVE: CVE-2018-7721
Published: 2018-03-07T08:29Z
Description Language: en
Description: Cross Site Scripting (XSS) exists in MetInfo 6.0.0 via /feedback/index.php because app/system/feedback/web/feedback.class.php mishandles input data.
References:
https://github.com/Gitaddy/vluns/blob/master/Metinfo.md