CVE-2018-7736

CVE: CVE-2018-7736
Published: 2018-03-06T21:29Z
Description Language: en
Description: In Z-BlogPHP 1.5.1.1740, cmd.php has XSS via the ZC_BLOG_SUBNAME parameter or ZC_UPLOAD_FILETYPE parameter.
References:
https://github.com/ponyma233/cms/blob/master/Z-Blog_1.5.1.1740_bugs.md