[Security-announce] Updated VMSA-2018-0017.3 – VMware Tools update addresses an out-of-bounds read vulnerability


—–BEGIN PGP SIGNED MESSAGE—–
Hash: SHA1

VMSA-2018-0017.3 2018-09-06
VMware Tools 10.3.0 is is discontinued because of a
functional issue with 10.3.0 in ESXi 6.5, please refer
to KB55796 for more information.

—–BEGIN PGP SIGNATURE—–
Version: PGP Desktop 9.8.3 (Build 4028)
Charset: utf-8

wj8DBQFbkdH+DEcm8Vbi9kMRAuD4AJ9QnkR/VEoX3IpQTxOpnL1ZLIHkMwCdEIKJ
omLOYaW1QYAIwoCxmioI9ac=
=KVuG
—–END PGP SIGNATURE—–
_______________________________________________
Security-announce mailing list
Security-announce@lists.vmware.com
https://lists.vmware.com/mailman/listinfo/security-announce