[Security-announce] Low Severity – VMSA-2021-0008 – VMware Workspace ONE UEM console patches address a Cross-site scripting vulnerability (CVE-2021-21990)

—–BEGIN PGP SIGNED MESSAGE—– Hash: SHA1
VMSA-2021-0008 – VMware Workspace ONE UEM console patches address a Cross-site scripting vulnerability (CVE-2021-21990)
Please see the advisory here: www.vmware.com/security/advisories/VMSA-2021-0008.html
Impacted Products:
VMware Workspace ONE UEM console
You are receiving this alert because you are subscribed to the VMware Security Announcements mailing list. To modify your subscription please visit lists.vmware.com/mailman/listinfo/security-announce. —–BEGIN PGP SIGNATURE—–
iF0EARECAB0WIQQATpKvqUhghXJhavw/xTN5GfcH8QUCYJpaXwAKCRA/xTN5GfcH 8ezaAJ0XX23rVgiPwz8Nazz0I+ObsOVrvQCfSj/amLjLp104ChNSPRiPDXL+OZ0= =wsDQ —–END PGP SIGNATURE—–
_______________________________________________ Security-announce mailing list Security-announce@lists.vmware.com lists.vmware.com/mailman/listinfo/security-announce