[Security-announce] Low Severity – VMSA-2021-0011 – VMware Tools for Windows update addresses a denial-of-service vulnerability (CVE-2021-21997)

—–BEGIN PGP SIGNED MESSAGE—– Hash: SHA1
VMSA-2021-0011 – VMware Tools for Windows update addresses a denial-of-service vulnerability (CVE-2021-21997)
Please see the advisory here: www.vmware.com/security/advisories/VMSA-2021-0011.html
Impacted Products:
VMware Tools for Windows
You are receiving this alert because you are subscribed to the VMware Security Announcements mailing list. To modify your subscription please visit lists.vmware.com/mailman/listinfo/security-announce. —–BEGIN PGP SIGNATURE—–
iF0EARECAB0WIQQATpKvqUhghXJhavw/xTN5GfcH8QUCYMwOCAAKCRA/xTN5GfcH 8VY6AKCPisig7qCznaIDQSa98jpQWT+G2ACgtuG1T/Cp3NTlD4JstsMTIgF6atE= =HX+a —–END PGP SIGNATURE—– _______________________________________________ Security-announce mailing list Security-announce@lists.vmware.com lists.vmware.com/mailman/listinfo/security-announce