[Security-announce] Moderate Severity – VMSA-2021-0024 – VMware vRealize Operations Tenant App update addresses Information Disclosure Vulnerability (CVE-2021-22034)

—–BEGIN PGP SIGNED MESSAGE—– Hash: SHA1
VMSA-2021-0024 – VMware vRealize Operations Tenant App update addresses Information Disclosure Vulnerability (CVE-2021-22034)
Please see the advisory here: www.vmware.com/security/advisories/VMSA-2021-0024.html
Impacted Products:
VMware vRealize Operations Tenant App for VMware Cloud Director
You are receiving this alert because you are subscribed to the VMware Security Announcements mailing list. To modify your subscription or unsubscribe please visit lists.vmware.com/mailman/listinfo/security-announce. —–BEGIN PGP SIGNATURE—–
iF0EARECAB0WIQQATpKvqUhghXJhavw/xTN5GfcH8QUCYW75gQAKCRA/xTN5GfcH 8TqXAJ9WZ2gmWE1+zj3uvvsgD/b7lR/8vACfdne7EGjWVts4iDnYVtny0pbwmDs= =8AwY —–END PGP SIGNATURE—–