[Security-announce] Important Severity – VMSA-2021-2025 – VMware vCenter Server updates address a privilege escalation vulnerability (CVE-2021-22048)

—–BEGIN PGP SIGNED MESSAGE—– Hash: SHA1
VMSA-2021-2025 – VMware vCenter Server updates address a privilege escalation vulnerability (CVE-2021-22048)
Please see the advisory here: www.vmware.com/security/advisories/VMSA-2021-0025.html
Impacted Products:
VMware vCenter Server (vCenter Server) VMware Cloud Foundation (Cloud Foundation)
You are receiving this alert because you are subscribed to the VMware Security Announcements mailing list. To modify your subscription or unsubscribe please visit lists.vmware.com/mailman/listinfo/security-announce.
—–BEGIN PGP SIGNATURE—– Version: Encryption Desktop 10.4.2 (Build 1298) Charset: utf-8
wj8DBQFhi9EAP8UzeRn3B/ERAiJIAJ9i38EJq4PHzDcoFePs6rPbxOyfLgCgrtqZ YDZ4vw2WmwJv0vauaz2WCfo= =pBrK —–END PGP SIGNATURE—–