[Security-announce] Important- Severity – VMSA-2021 VMware Tanzu Application service for VMs updates address a denial-of-service vulnerability (CVE-2021-22101)

—–BEGIN PGP SIGNED MESSAGE—– Hash: SHA1
VMSA-2021-0026 – VMware Tanzu Application Service for VMs updates address a denial-of-service vulnerability (CVE-2021-22101)
Please see the advisory here:
www.vmware.com/security/advisories/VMSA-2021-0026.html
Impacted Products: VMware Tanzu Application Service for VMs
You are receiving this alert because you are subscribed to the VMware Security Announcements mailing list. To modify your subscription or unsubscribe please visit lists.vmware.com/mailman/listinfo/security-announce
—–BEGIN PGP SIGNATURE—–
iF0EARECAB0WIQQATpKvqUhghXJhavw/xTN5GfcH8QUCYYy95wAKCRA/xTN5GfcH 8a7RAJ9uMqPOLMwbxVr79R/jT35N1M+zRwCg1li9MfaqWzN1eaubjUclDpwgKbo= =Mdjf —–END PGP SIGNATURE—–