[CentOS-announce] CESA-2022:0628 Low CentOS 7 389-ds-base Security Update

CentOS Errata and Security Advisory 2022:0628 Low
Upstream details at : access.redhat.com/errata/RHSA-2022:0628
The following updated files have been uploaded and are currently syncing to the mirrors: ( sha256sum Filename )
x86_64: a4b372b0da7c95c62540dcfd5049d2b4cd05abf59cb373d2a9a94bcdce3472c3 389-ds-base-1.3.10.2-15.el7_9.x86_64.rpm 2cfc157959dd7203260a2f727d8590878e5ebaf061e1f17210e36684e46916d4 389-ds-base-devel-1.3.10.2-15.el7_9.x86_64.rpm 9e9a8ce7cbf019108675746a5f67d8ff853fb0b97c72cbd0f4d38b6dad0c96b7 389-ds-base-libs-1.3.10.2-15.el7_9.x86_64.rpm fe57c2235944b61957f96287d962dc8a6f63af33aa9a45b6bff9fc30a34862f5 389-ds-base-snmp-1.3.10.2-15.el7_9.x86_64.rpm
Source: f1ec0c69e1b6123f313a343fb10d4fe8241c5856a1eadf7cd818c1777da29cf2 389-ds-base-1.3.10.2-15.el7_9.src.rpm