[Security-announce] Important Severity – VMSA-2022-0005 – VMware NSX Edge update addresses CLI shell injection vulnerability (CVE-2022-22945)

—–BEGIN PGP SIGNED MESSAGE—– Hash: SHA1
VMSA-2022-0005 – VMware NSX Edge update addresses CLI shell injection vulnerability (CVE-2022-22945)
Please see the advisory here: www.vmware.com/security/advisories/VMSA-2022-0005.html
Impacted Products: VMware NSX Edge (NSX for vSphere)
You are receiving this alert because you are subscribed to the VMware Security Announcements mailing list. To modify your subscription or unsubscribe please visit lists.vmware.com/mailman/listinfo/security-announce. —–BEGIN PGP SIGNATURE—–
iF0EARECAB0WIQQATpKvqUhghXJhavw/xTN5GfcH8QUCYgve0wAKCRA/xTN5GfcH 8RHZAJ4nT8TkK1z3hE01j8Jt9Yr8d/oEGgCfX3Y4R4RxVg4E8PzyPAmeK1T8KCM= =5e4P —–END PGP SIGNATURE—– _______________________________________________ Security-announce mailing list Security-announce@lists.vmware.com lists.vmware.com/mailman/listinfo/security-announce