[Security-announce] Moderate Severity – VMSA-2022-0006 – VMware Workspace ONE Boxer update addresses a stored cross-site scripting (XSS) vulnerability (CVE-2022-22944)

—–BEGIN PGP SIGNED MESSAGE—– Hash: SHA1
VMSA-2022-0006 – VMware Workspace ONE Boxer update addresses a stored cross-site scripting (XSS) vulnerability (CVE-2022-22944)
Please see the advisory here: www.vmware.com/security/advisories/VMSA-2022-0006.html
Impacted Products:
Workspace ONE Boxer
You are receiving this alert because you are subscribed to the VMware Security Announcements mailing list. To modify your subscription or unsubscribe please visit lists.vmware.com/mailman/listinfo/security-announce. —–BEGIN PGP SIGNATURE—–
iF0EARECAB0WIQQATpKvqUhghXJhavw/xTN5GfcH8QUCYhZgIwAKCRA/xTN5GfcH 8Rh9AJ9bGyG7s5MEe3lbAI1EruEnR0uRQgCg7ou93pIQsdd0YGwPjWwzQoBz42w= =HHq3 —–END PGP SIGNATURE—–
_______________________________________________ Security-announce mailing list Security-announce@lists.vmware.com lists.vmware.com/mailman/listinfo/security-announce