[Security-announce] Low Severity – VMSA-2022-0019 – VMware vRealize Log Insight contains multiple stored cross-site scripting vulnerabilities


—–BEGIN PGP SIGNED MESSAGE—– Hash: SHA256
VMSA-2022-0019 – VMware vRealize Log Insight contains multiple stored cross-site scripting vulnerabilities.
Please see the advisory here: www.vmware.com/security/advisories/VMSA-2022-0019.html
Impacted Products:
VMware vRealize Log Insight
You are receiving this alert because you are subscribed to the VMware Security Announcements mailing list. To modify your subscription or unsubscribe please visit lists.vmware.com/mailman/listinfo/security-announce. —–BEGIN PGP SIGNATURE—–
iHUEAREIAB0WIQQ950nPZL1VtgrpULuSf/JD335VcQUCYs2bsgAKCRCSf/JD335V cS6/AQC9ShziqFenoJ0zw1SzeTXrx8mz0Gj1iUloUGAolhoBUQD/S/3o0SyR+Yxd 03UFwxQACRWpcRPesIsw+pD8+6cxoTw= =zq+Z —–END PGP SIGNATURE—– _______________________________________________ Security-announce mailing list Security-announce@lists.vmware.com lists.vmware.com/mailman/listinfo/security-announce