[Security-announce] VMSA-2022-0025 Updates


—–BEGIN PGP SIGNED MESSAGE—– Hash: SHA256
VMSA-2021-0025.2 – VMware vCenter Server updates address a privilege escalation vulnerability (CVE-2021-22048)
Please see the updated advisory here: www.vmware.com/security/advisories/VMSA-2021-0025.html
Changelog: 2022-07-12 VMSA-2021-0025.2 Added fixed version of vCenter Server 7.0 in the Response Matrix.
You are receiving this alert because you are subscribed to the VMware Security Announcements mailing list. To modify your subscription or unsubscribe please visit lists.vmware.com/mailman/listinfo/security-announce
—–BEGIN PGP SIGNATURE—– Version: Encryption Desktop 10.4.2 (Build 1298) Charset: utf-8
wlcDBQFizaTKkn/yQ99+VXERCMMrAP9wfQ17yKLa0i2ak5mNIaYBY7E2/loPhYGa 4ia2SInBsAD/UFUGamgdbuSEqZN0snicBLxrW3XsXUoqdaonZtuivZs= =c+A+ —–END PGP SIGNATURE—–